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PHOTOGRAPHY AND POST-PROCESSING
TECHNIQUES FOR NATIVE FISHES
Scott Smith and Jesse Bissette
North Carolina Division of Marine Fisheries, Morehead City, NC

INTRODUCTION
There are many well-documented methods for photographing fishes, using everything from point-and-shoot cameras
to professional DSLRs. These methods often produce excellent photographs, albeit with varying background colors
and different lighting, depending on the weather. In an effort to standardize our photographs, we use an approach
that builds off of known methods, consistently provides
solid black backgrounds, removes any concern over ambient
lighting, and reveals a level of detail not normally seen in
photographs of fish. This article aims to outline our process
so that anyone, whether equipped with entry-level or professional gear, will be able to duplicate it.
GEAR
Camera
The hard truth of the matter is that in order to obtain highquality photographs, you will need to have a high-quality
camera. Any camera that is capable of shooting in a RAW
format, has a fully manual mode, and has the ability to use
a detached strobe will work. It will be hard to reproduce the
type of shots found in this article using a point and shoot
camera, but low-end DSLRs will more than suffice. The cameras we use most often (a Nikon D3000 and a Nikon D610)
span this range. Keep in mind that you will often find yourself in wet and dirty conditions, so think twice about bringing out that $10,000 camera.

have an older flash knocking about, it will work as well. Just
know that you will be required to adjust the flash settings
manually. Price is the second reason for choosing this flash,
as a used SB-600 costs about $200. We find this well within
our “oops, I dropped it in the water” budget.
Lens
In order to properly resolve the fins of small fishes, a macro
lens is an absolute necessity. We use the Nikon 40mm f/2.8G
AF-S Micro Nikkor on the D3000 and the 60mm f/2.8G
AF-S Micro Nikkor on the D610. Due to the cropped sensor
of the D3000, both these setups have an equivalent working
focal length (i.e., the angle of view is the same). We’ve found
this to be the perfect focal length, any longer and you have to
be too far from the fish to properly position the flash.
Miscellaneous
The ability to use the flash off camera is essential to our
method. There are a few different ways to operate a strobe
remotely: through the “Commander Mode”, by using a flash
synchronization cable, or with a wireless transmitter. Commander mode is a feature on some Nikon cameras that can
trigger an off-camera flash by using a quick burst from the

Flash
The second most important piece of equipment you will
need is a detached flash. The on-camera flash will not work.
We use Nikon SB-600 strobes because they use technology
(i-TTL) that automatically meters the scene so you don’t
have to manually adjust any settings before each shot. If you
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The system in action: Scott photographs a sunfish.
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camera’s popup flash. We use commander mode on the
Nikon D610, and a hotshoe extension cable (Nikon’s SC-17)
on the D3000. There are many knock-off brands online, but
generally a used Nikon SC-17 will cost about $20. A wireless
transmitter will work as well, but make sure it can transfer
metering instructions to the flash and doesn’t just trigger it.
Everyone has his or her own favorite phototank, and
nothing special is required. We would, however, recommend
that you use as thin a tank as possible and the highest quality glass you can find (low-quality glass may have imperfections that affect the quality of the photograph). Acrylic can
be used in place of glass, but it is easily scratched. A squeeze
plate that is slightly smaller than the interior width of your
phototank is also needed.
We also use a homemade device that fits over the lens that
blocks reflections from the phototank (we call it a blackout
board). It can be as basic as a black sheet of paper with a hole
cut in it or as high-tech as a lightweight piece of hardboard
painted black on a sleeve made to the exact size of the lens.
Without it, the camera will try to focus on the reflection instead of the fish. It also prevents reflection by blocking light
from the on-camera flash if it is being used in commander
mode.
Last, we carry a black piece of poster board in case we
need to block light from behind the phototank. The vast majority of the time this is not needed, but it could be necessary
on really bright, sunny days.
METHODS
First and foremost, the camera should be in its fully manual
mode, the ISO should be set on whatever the camera’s base
ISO is (usually 100 or 200), and files should be saved in the
RAW format. Since a flash is used to light the fish, the shutter speed should be set to 1/200th of a second and the aperture value to f/18. These settings will never need changing;
set them and forget them. If the photograph is over or under
exposed, use the exposure compensation button on the camera to adjust it.

Microgobius thallasinus (Green Goby), saltwater pond off
Neuse River, Carteret County, NC.
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Our flash settings are kept on automatic, as we use
Nikon’s i-TTL compatible flashes (the flash’s computer determines the appropriate flash power). If you don’t have that
option, just adjust the flash power manually until the photograph is correctly exposed (you would not use exposure
compensation in this instance). The zoom setting on the
flash is usually set to the widest setting.
Once you have the camera settings correct, take a picture through the phototank of the scene behind it to make
sure it is solid black. It does not matter what the background
consists of. It could be trees in the distance, your car, or any
number of things; unless the bright sun is shining directly
on it, the background will be black. If you find that your
test shot is not black, try to find a background that is in the
shade. If you cannot find a shaded background, place a piece
of black poster board (or any black material) at least a foot
behind the tank.
Using the squeeze plate, pin the fish against the front of
the tank. It may take some maneuvering to get the fish to
pose with its fins spread (taking pictures and holding the
squeeze plate seems to take three hands, so having a friend
help out makes it much easier). The flash should usually be
held above and slightly in front of the fish, but play around
with different flash positions and use the camera’s LCD
screen to see how they affect the photograph. If the fish looks
translucent, the flash is positioned too far behind it; if the
background is lit up, the flash is too far in front of the fish.
The flash should be as close to the fish as possible while still
completely covering the fish evenly with light. A softbox or
some other light diffuser will provide softer light and help
eliminate shadows and hotspots (small, highly overexposed
areas). It’s generally best to focus on the base of the dorsal
fin; the large depth of field created by the small aperture ensures that all parts of the fish will be in adequate focus. Perhaps the most important part of taking a good photograph
is making sure the camera is perfectly perpendicular to the
fish (on both axes). If the camera is askew, parts of the fish
will be blurry.

Nocomis leptocephalus (Bluehead Chub), Upper Barton Creek,
Wake County, NC.
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Photographing this fish against a dark background made it easy to achieve a pure black background in post-processing.

PROCESSING
We use Adobe Photoshop CS5 Extended to process our photos and will describe how to do it in that specific program.
Other versions of Photoshop, as well as other editing programs, will work just as well, but you may need to tweak the
process a little. Digital photographs often need some level of
noise reduction and sharpening, and since these topics are
explained in great detail all over the web, we will not discuss
them here.
Since we shoot in a RAW format, we must open our photographs in Adobe Camera Raw (it comes with Photoshop).
But first, a digression: while we will not go into all the specifics of exactly what a RAW file is, we do feel a little bit of an
explanation is in order. A RAW file is the digital equivalent
of a film negative. It is not exactly a photograph in and of
itself. It is a collection of information that can be used to
create an image. We must assign values for white balance,
exposure, contrast, etc., before the photo can be printed or
saved for the web. If you use your camera in the JPEG mode,
the camera sets these values and develops the image for
you. The reason to shoot in RAW is simply a matter of image quality. Instead of the camera’s computer making all the
decisions for you and developing your image, all the information captured by the camera’s sensor is retained and you
control exactly how the image will look, much like working
in a darkroom. In short, shooting in RAW results in a much
higher-quality final image. Also, JPEG is a lossy format: information is discarded as the image is compressed, and that
information can never be recovered.
Once the photo is opened in Camera Raw, the first thing
to do is set the white balance. The camera’s auto white balance usually gets it right and no changes are needed, but
now and then a slight tweak is required. Once the white balance is set, it’s time to move onto the actual image editing.
Adobe Camera Raw has multiple sliders available; the only
two we’re interested in is the fill light slider and the blacks
slider. In a nutshell, these are used to adjust shadows. The fill

light slider brightens shadows and the blacks slider darkens
them. Play around with them to see how they affect the image, but remember the goal is to use them as little as possible.
If you did everything correctly while shooting, they’ll only
need a very minor tweak just to enhance contrast. You can
now open the image in Photoshop.
Once the image is in Photoshop, it’s time to make sure
the background is solid black. Again, if you did your job
correctly while taking the photograph, the background is
already black, and you’ll just have to get rid of some spots
caused by debris floating in the water or stuck on the phototank glass. The easiest way to accomplish this is to use the
quick select tool to select the fish, invert the selection (Select
> Inverse), and then create a black fill layer (Layer > New Fill
Layer). This will create a black layer that has the fish masked
out so the black does not cover it. As much as we hate to
repeat ourselves, we must reiterate, if you took the photographs correctly in the field, this step is simply a matter of
a few quick swipes with the quick select tool and a click of
the create fill layer button. It shouldn’t take longer than five
minutes. However, if you didn’t have a black background
to begin with, the selection process will take much, much
longer, and, in all honesty, you’d be better off trashing the
photographs and retaking them.
Occasionally, you may notice a blue hue on the subject’s
fins in your image that is not present on the specimen itself.
This generally only happens with small, translucent fins,
and we believe is caused by the light scattering as it passes
through the tissue. In order to remove this you will need to
create a merge stamp visible layer (Mac: command-optionshift-e; PC: ctrl-alt-shift-e). This will create a new layer with
all of your previous adjustments applied. Next, select the
fin with a quick select or marquee tool, then go to Image
> Adjustments > Hue/Saturation. On the window that pops
up, select “Blues” from the second drop down box, and then
adjust the saturation and lightness sliders until the blue is
gone. If done correctly, this will just affect the selected area,
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and the blues in the rest of the fish will remain.
The final step in the editing process is using the Unsharp
Mask to bring out detail. Create a merge stamp visible layer
(Mac: command-option-shift-e; PC: Ctrl-alt-shift-e), click
on Filter > Sharpen > Unsharp Mask. Enter 15 in Amount,
250 in Radius, and 0 in Threshold. Click OK. This slightly
increases the midtone contrast and will greatly enhance the
detail of your photograph. And that’s it! Your image is now
ready for printing or resizing and saving for the web.
CONCLUSION
Hopefully, with this information, you can take photographs that do justice to the extraordinary native fishes
of our waters. In reality, the biggest piece of advice we
can give you is that if you are serious about taking photographs of fishes, you must learn about other types of photography. Skills from landscape or portrait photography
transfer over, and there is a vast amount of free knowledge
on the internet in those fields. Plus, you’ll already be in
gorgeous locations collecting fishes, so you might as well
go ahead and take pictures that capture the spirit of the
places these fishes call home.
TIPS
•

Clear, clean water is essential, as is clean phototank
glass. We bring our own water.
• Crop all your images to the same size (we crop to
16x9, but any size will work). It’s not absolutely
necessary, but it really cleans up the look of your
collection.
• Take a lot of pictures, more than you think you
need. Digital storage is cheap, and you can always
delete pictures later. There have been many instances where we later wished that we had taken
more photographs of a certain fish, but never that
we had taken fewer.

From top: Fundulus confluentus (Marsh Killifish), saltwater
pond off Neuse River, Carteret County, NC; Hypentelium nigricans (Northern Hog Sucker), New River, Grayson County,
VA; Hypleurochilus geminatus (Crested Blenny), Newport
River, Carteret County, NC; Eleotris amblyopsis (Largescaled
Spinycheek Sleeper), Bogue Sound, Carteret County, NC.

Macrobrachium acanthurus (Cinnamon River Shrimp),
Tributary to Bogue Sound, Carteret County, NC.

